読者です 読者をやめる 読者になる 読者になる

catamooseでNEXTが使えない

5.8系でNEXT使ったものが動かなくなっている。5.8系から互換切るんだなぁと。
Class::C3使うようにいくつかのPluginやComponentを変えないといけないなぁ。